Mövzu 1: Microsoft Excel cədvəl redaktoru haqqında ümumi məlumat




Скачать 289.89 Kb.
НазваниеMövzu 1: Microsoft Excel cədvəl redaktoru haqqında ümumi məlumat
страница1/3
Дата конвертации15.02.2016
Размер289.89 Kb.
ТипДокументы
источникhttp://referat.ilkaddimlar.com/d_word_refe_infor_1974.doc
  1   2   3

Bakı Biznes və Kooperasiya Kolleci

Mövzu 1:Microsoft Excel cədvəl redaktoru haqqında ümumi məlumat

1.Microsoft Excel cədvəl redaktorunun təyinatı və təsnifatı

1987-ci ildə Microsoft firması Excel adlı cədvəl redaktoru işləyib hazırlamişdır.Hazırda onun Excel 8.0 for Windows 95/98, Excel-2000, Excel XP və digər versiyaları istifadə edilməkdədir.

Excel əsasən mühasibat işlərində və iqtisadi hesablamalarda istifadə edilir.Elmi –texniki hesablamalarda Excel-in əhəmiyyətli rolu vardır.Bu istiqamətdə Excel-in əsas təyinatı aşağıdakılardır.

1.Böyük verilənlər kütləsi üzərində eyni tipli informasiyaların aparılması

2.Yekun hesablamaların avtomatlaşdırılması

3.Parametrlərin qiymətlərinin seçilməsi yolu ilə məsələlərin həlli,düsturların tabulyasiyası

4.Eksperiment nəticələrinin emalı

5.Parametrlərin optimal qiymətlərinin aparılması

6.Cədvəl tipli sənədlərin hazırlanması

7.Mövcud məlumatlar əsasında diaqram və qrafiklərin qurulması

Excel-in əsas anlayışları bunlardır:

Elektron cədvəl adi cədvəllərin və qrafiklərin kompüter ekvivalentidir.Cədvəlin xanalarında mətn,tarix,düstur və rəqəmlər yazılır.Xana sütun və sətirlərin kəsişdiyi sahədir.Buna yuva da deyirlər.

Xananın ünvanı sütunun adını və sətrin nömrəsini təyin edir.

İsnad-xanaların ünvanlarını göstərmək üsuludur.(formasıdır)

Xana bloku-ardıcıl xanalar qrupudur.

Elektron cədvəldə mühafizə edilən məlumatları (verilənləri) aşağıdakı tiplərə bölmək olar:

1.Məntiqi (simvol) verilənlər təsviri xarakterdə olub,əlifba,rəqəm və xüsusi simvollardan ibarətdir.Məsələn 160;123;32 və.s

2.Düsturlar müxtəlif hesabi,məntiq və digər hesablamalara dair düsturlardır.

Məsələn tutaq ki,xana da B5+(C5+2*E5) 4-düstur yerləşir.Ekrandakı cədvəldə düsturu deyil, B5, C5 və E5 xanalarındakı qiymətlərin həmin düsturla hesablanmış nəticələrini görürük.

3.Funksiyalar unikal adı olan proqramdır.İstifadəçi funksiyaların konkret arqumentlərini göstərir.Arqumentlər funksiyaların adından sonra mötərizə içərisində göstərilir.

Ədədi verilənləri xanalarda formatlaşdırmaq üçün aşağıdakı formatlardan istifadə edilir.

1.Əsas format - susma ilə işləyir,ədədi verilənləri daxil edildiyi kimi yazır və hesablayır.

2.Onluq rəqəmlərin dəqiq adlarına görə formatı - vergüldən sonra onluq ədədləri verilmiş dəqiq miqdarı ilə hesablayır.

Məsələn: Tutaq ki,formatlaşdırma rejimi iki onluq rəqəm həddində müəyyən edilmişdir.O zaman 12345 belə yazılacaqdır.-12345.00 ; 0.12345

isə-12 kimi yazılacaqdır.

3.Faiz formatı - onluq işarənin müəyyən edilmiş miqdarından asılı olaraq %-işarəsi ilə birlikdə daxil edilmiş müəyyən ədəd verilənləri əks etdirir.

Məsələn, bir onluq rəqəm dəqiqliyi müəyyən edilmişdirsə ,daxiletmə zamanı 0.123 ədədi ekranda 12.3% ;123 rəqəmi isə 12300% kimi görünəcəkdir.

4.Pul formatı - hər üç rəqəm həddindən sonra vergül işarəsi qoyulur və tam ədədə qədər artır.

Məsələn 12345 rəqəmləri xanada 12345 kimi, iki rəqəm həddinə qədər dəqiqliklə yazıldıqda isə -12.345 olacaq.

5.Elmi format - çox böyük və çox kiçik ədədləri daxil etdikdə istifadə olunur

Ədədi verilənlərin təsviri nəinki seçilmiş formatdan,həm də onların yerləşdiyi xanadan asılıdır.








2. Microsoft Excel pəncərəsinin elementləri


Microsoft Excel cədvəl redaktorunu açmaq üçün

Пуск –Программы - Microsoft Offise - Microsoft Excel 2007 əmrlərini ardıcıl seçirik.







Bu zaman ekrana proqramın pəncərəsi açılır.


Pəncərə başlığı




Menyu sətri


Cari xananın nömrəsi- Düstur sətri


İşçi sahə- sənəd pəncərəsi

Sürüşdürmə çubuqları


Microsoft Excel-də yaradılan və ya redaktə edilən hər bir sənəd işçi kitab adlanır.İşçi kitabın /fayın tipi *.xl-dir.Yeni işçi kitabı yaratmaq üçün Настройка панели быстрого доступа panelindən – Создать düyməsi sıxılır.Bu zaman ekrana iç-içə yerləşmiş iki pəncərə açılır.

Bunlardan altda olan proqram pəncərəsi,üstdə içəridə görünən isə fayl pəncərəsi adlanır.Əgər fayl pəncərəsi maksimum böyüdülərsə,fayl pəncərəsinin başlığı ilə proqram pəncərəsinin başlığı birləşib tək bir başlıq kimi görsənəcək.

Açılan proqram pəncərəsi aşağıdakı elementlərdən ibarətdir.

Pəncərə başlığında – proqramın adı və cari işçi kitabın adı yazılır. Книга1-Microsoft Excel.Bu fayl yaddaşa yazılana qədər adı Книга1 olacaqdır


.

Bir işçi kitabda başlanğıcda 3 işçi vərəq olur.İşçi vərəqlərin sayı əməli yaddaşın həcmindən (RAM) asılı olaraq 255-ə qədər ola bilər.

Hər bir vərəq latın əlifbasının hərfləri ilə işarə olunmuş 256 sütuna və rəqəmlərlə nömrələnmiş 65536 sətrə, 16777216 ədəd xanaya malikdir.

Microsoft Excel 2007-versiyasında sətirlərin sayı artırılmış , sütunlar isə üç hərfli kombinasiya ilə verilmişdir.Latın əlifbasında 26 hərf olduğundan digər sütunlar bu hərflərin kombinasiyası ilə işarə olunur.

Məsələn AV,VS,AAA,AAB və.s Hər bir xana müvafiq sütun və sətrə uyğun xanayla təyin olunur.

Məsələn T1208 xanası göstərir ki,bu xana T-sütunu ilə 1208 sətrin kəsişməsindən əmələ gəlmişdir.

Excelin menyu sətri aşağıdakı bölmələrdən ibarətdir.

Главная , Вставка , Разметка страницы ,Формулы , Данные

Рецензирование , Вид




Главная menyusu aşağıdakı əmrlərdən ibarətdir.

Буфер обмена,Шрифт, Выравнивание, Число, Стили, Ячейки,

Редактирование




Вставка menyusu aşağıdakı əmrlərdən ibarətdir.

Таблицы, Иллюстрации, Диаграммы, Связи, Текст




Разметка страницы menyusu aşağıdakı əmrlərdən ibarətdir.

Темы, Параметры страницы, Вписать, Параметры листа





Формулы menyusu aşağıdakı əmrlərdən ibarətdir.

Библиотека функций, Определенные имена, Зависимости формул , Вычисление




Данные menyusu aşağıdakı əmrlərdən ibarətdir.

Получить внешние данные, Подключения , Сортировка и фильтр, Работа с данными , Структура





Рецензирование menyusu aşağıdakı əmrlərdən ibarətdir.

Правописание, Примечания, Изменения




Вид menyusu aşağıdakı əmrlərdən ibarətdir.

Режимы просмотра книги , Показать или скрыть , Масштаб, Окно, Макросы


MS Offise paketinə daxil olan proqramların alətləri imkan daxilində standartlaşdırılmışdır.Yəni eyni bir düymə bütün proqramlarda eyni vəzifəni icra edir.Məsələn Открыть düyməsi bütün proqramlarda mövcud faylın açılmasına xidmət edir. Bununla yanaşı hər proqramın fərqləndirici xüsusiyyətlərindən asılı olaraq ,yalnız həmin proqrama aid olan spesifik alətlər də vardır.

Məsələn Формула menyusunda yerləşən Fx-düyməsi yalnız


Excel proqramında işlədilir və vəzifəsi funksiyalar ustasını çağırmaqdır.

Автосумма –cəmləmə funksiyasını tətbiq edir.

Вставка menyusunda yerləşən Диаграмма bölməsindəki əmrlər diaqramı tərtib edir və onu işçi vərəqdə yerləşdirir.




Cədvəlin xarici görünüşünü dəyişmək, verilənlər üçün müxtəlif tip formatlar tətbiq etmək üçün Главная menyusunda yerləşən bölmələrdən istifadə edilir.







Денежный формат- ədədləri valyuta formasında göstərir.







Процентный формат (CTRL+Shift+%) - ədədləri faiz formatında göstərir.


Формат с разделителями - ədədləri minlik mərtəbələrə bölür.


Увеличить разрядность- ədədin kəsr hissəsini bir mərtəbə artırır.




Уменшить разрядность- ədədin kəsr hissəsini bir mərtəbə azaldır.

Bu bölmədə yalnız Excel proqramına məxsus düymələrin izahatı verilmişdir.Digər düymələrin vəzifələri word mətn redaktorunda izah edilmişdir.

3. Microsoft Excel cədvəl redaktorunda Настройка панели быстрого доступа panelinin sazlanması

Alətlər panelinin hamısını eyni zamanda ekrana yerləşdirmək məqsədə uyğun deyildir.Cari anda yalnız işiniz üçün vacib olan alətlər panelini ekranda saxlamaq,istifadəsizləri isə ekrandan götürmək lazımdır.Bunun üçün Настройка панели быстрого доступа panelində yerləşən əmrlərdən istifadə etmək lazımdır.

Настройка панели быстрого доступа panelinin düyməsi proqramı açarkən pəncərə başlığının sol tərəfində əks olunur.











Настройка панели быстрого доступа panelini menyu sətrinin aşağısında yerləşdirmək istəsək, onda Настройка панели быстрого доступа panelindən Разместить под лентой əmri seçilir.


Paneli əvvəlki yerinə qaytarmaq üçün isə Настройка панели быстрого доступа panelindən Разместить над лентой əmrini seçilir. Bu əməliyyatlar kontekst menyu vasitəsilə də yerinə yetrilir.

Настройка панели быстрого доступа panelində tez-tez istifadə olunan menyunun əmrləri yerləşmişdir.Menyunun əmrləri üç bölmədən ibarətdir.




Bunlar aşağıdakılardır:

1.Создать, Открыть, Сохранить, Электронная почта, Быстрая печать, Предварительный просмотр, Орфография, Отменить, Вернуть,Сортировка по возрастанию, Сортировка по убыванию

2.Другие команды, Разместить под лентой

3.Свернуть ленту

Menyunun əmrləri yerləşən paneli ekrandan götürmək üçün Настройка панели быстрого доступа panelindən Свернуть ленту əmri seçilir.

Настройка панели быстрого доступа panelinə yeni əmrlər daxil etmək üçün paneldən Другие команды əmrin seçilir..Bu zaman ekrana Параметры Excel pəncərəsi açılır.


Pəncərədən Настройка əmri seçilir.Ekrana Настройка панели быстрого доступа и сочетаний клавиш pəncərəsi açılır.

Pəncərə iki bölmədən ibarətdir. Выбрать команды из və Настройка панели быстрого доступа.

Pəncərənin Выбрать команды из bölməsindən Часто используемые команды əmri seçilir.Açılan siyahıdan lazım olan əmr seçilib Добавить düyməsi vasitəsi ilə Настройка панели быстрого доступа bölməsinə yerləşdirilib OK düyməsini sıxılır.Silmək üçün həmin əmr seçilib Удалить düyməsi sıxılır.


Mövzu:2 Microsoft Excel cədvəl redaktorunda xanalar və işçi vərəqlər


1.Xanalarda verilənlərin daxil və redaktə edilməsi

İşçi kitabın hər bir vərəqi 16777216 ədəd xanadan ibarətdir.Xanalar arası keçidi həm klaviatura, həm də siçan vasitəsilə həyata keçirmək mümkündür.Xanaya mətn daxil edilərkən xananın forması dəyişir və düsturlar sətrinin sol tərəfində aşağıdakı düymələr görsənir.

- daxil etməni ləğv edir.

- daxil etməni təsdiq edir.



-- Fx-funksiyalar ustasını cağırır.




Əgər daxil edilən mətn xanaya yerləşmirsə ,mətnin davamı qonşu boş xanalara keçir.Mətnin daxil edilməsinin sonunu bildirmək üçün Enter düyməsi sıxılır.Əgər ədədin ölçüsü xananın ölçüsündən böyükdürsə ,onda xanada xE+x formatında simvollar görsənir.

Xanaya düstur daxil etmək üçün əvvəlcə = işarəsi yazılır.Arxasınca düsturun özü yazılır.

Məsələn,A3 xanasında =A1+A2 düsturu yazılsa,onda həmin xanada A1vəA2 xanalarında olan ədədlərin cəmi görsənəcəkdir.Xanaya informasiya daxil etməyə başlayan kimi ,orada əvvəlcədən olan məlumatlar silinir.

Xananın tərkibini aşağıdakı üsullarla redaktə etmək olar.

1.Mouse-un (Siçan) sol düyməsini xananın üzərində iki qat sıxmaqla.

2.Xana üzərində F2 düyməsini sıxmaqla.

3.Kursoru düstur sətrinə gətirmək və orada redaktə etməklə.

Xananın tərkibini silmək üçün,həmin xananı qeyd edib Delete düyməsini sıxmaq,yaxud Главная menyusunun Редактирование bölməsindən Очистить əmrini seçmək lazımdır.Bu zaman ekrana siyahı açılır.




Açılan siyahıdan Очистить cодержимое əmri seçilir.

Misal: Xananın tərkibinin redaktə edilməsi.

1.A1 xanasından başlayaraq aşağıdakı cədvəl yığılır.




2.A2 xanasına keçib F2 düyməsi sıxılır. "Murad" sözü “Aytac” sözü ilə əvəz edilib Enter düyməsi sıxılır.

3.B4 xanasına keçilir. Mouse-un (Siçan) oxu formula sətri üzərinə gətrilib sol düymə sıxılır.168.9 ədədi 161.2 ədədi ilə əvəz edilərək Enter düyməsi sıxılır.

3. Mouse-un (Siçan) sol düyməsini C3 xanası üzərində ikiqat sıxıb, 487 ədədini 421.56 ədədi ilə əvəz edərək Enter düyməsi sıxılır.

Bu əməliyyatlardan sonra cədvəl aşağıdakı kimi olacaqdır.




Bir neçə xanaya eyni vaxtda eyni məlumat daxil etmək üçün ,əvvəlcə həmin xana seçilib, hər hansı bir söz yazılır.Sonra Mouse-un (Siçan) oxu 1-ci xananın sağ küncünə gətrilir. Ox “+” formasını alanda aşağıya doğru çəkilir.

Əgər işçi səhifədə yan-yana və alt-alta yerləşmiş xanaya ardıcıl məlumatlar daxil etmək lazımdırsa ,əvvəlcə ilk iki ardıcıl məlumat ilk iki xanaya daxil edilir və seçilir.Sonra Mouse-un (Siçan) oxu 2-ci xananın sağ küncünə gətrilib, ox “+” formasını alanda aşağıya doğru çəkilir.

Əgər qeyd olunmuş xanada ədəd yazılıbsa dartma zamanı “Ctrl” düyməsi basılarsa ilkin xanadakı ədəd 1 vahid artırılaraq digər xanalara yazılacaq.

Xanada hər hansı bir dəyişiklik edib,yadda saxlamaq lazım gələrsə, onda əvvəlcə həmin xana seçilir.Sonra kontekst menyudan Вставить примечание əmri və yaxud da Рецензирование menyusunun Примечания bölməsindən Создать примечани əmri seçilir.




Açılan kiçik pəncərədə dəyişiklik edilib Enter düyməsi sıxılır.

Xanaya verilən izahatı silmək üçün əvvvəlcə həmin xana seçilir.Sonra Главная menyusunun Редактирование bölməsindən Очистить əmri seçilir. Bu zaman ekrana siyahı açılır.




Açılan siyahıdan Очистить примечания əmri seçilir.

Xananın formatını silmək üçün Главная menyusunun Редактирование bölməsindən Очистить əmri seçilir.Bu zaman ekrana siyahı açılır. Açılan siyahıdan Очистить форматы əmri seçilir.

Xananın daxilini silmək üçün kontekst menyudan Очистить содержимое və yaxud da Главная – Редактирование – Очистить - Очистить содержимое əmrlərini ardıcıl seçmək lazımdır.

Xananın formatı ilə yanaşı bütün məlumatı silmək üçün Главная - Редактирование – Очистить - Очистить все əmrlərini ardıcıl seçmək lazımdır.

Məlumatları axtarmaq və dəyişdirmək üçün Главная menyusunun Редактирование bölməsindən Найти и выделить əmri seçilir. Bu zaman ekrana siyahı açılır.




Açılan siyahıdan Найти əmri seçilir.Bu zaman ekrana Найти и заменить pəncərəsi açılır.




Açılan pəncərənin Найти sətrinə axtarılan söz , Заменить на sətrinə isə əvəz ediləcək söz yazılıb – Заменить все əmri seçilir.

Excel-də formulların yazılışını sadələşdirmək üçün xana ünvanı yerinə xana adlarından istifadə etmək məqsədə uyğundur.Excel- də xanaya və xana sahələrinə xüsusi adlar verilə bilər.Bunun üçün Формулы menyusunun определенные имена bölməsindən Присвоить имя əmri seçilir.Bu zaman ekrana Создание имени pəncərəsi açılır.




Диапозон sətrində seçilmiş xananın sahə ünvanı görsənir.

Имя - sətrinə seçilmiş xananın adı yazılıb OK düyməsi sıxılır.

Bu zaman yazdığımız ad düstur sətrindən sol tərəfdə yerləşmiş adlar sahəsində görsənəcək.

2.Sətirlərin və sütunların idarə edilməsi

Excel-də işləyərkən cədvəllərə sətir, sütun və xanalar əlavə etmək, lazımsızları silmək, müəyyən sətir və sütunları gizlətmək, bir xanada deyil, bir çox xanalarda əməliyyat aparmaq lazım gəlir.Bunun üçün əvvəlcə onları seçmək lazımdır.Bütöv bir sütunu seçmək üçün onun nömrəsi üzərində Mouse-un (Siçan) sol düyməsi sıxılır.

Bir neçə sütunu eyni anda seçmək üçün Mouse-un (Siçan) sol düyməsini sıxılı saxlamaqla onu lazımi sütunların nömrələri üzərində sürüşdürmək lazımdır.

Sətri seçmək qaydası sütunla eynidir.Yan-yana yerləşmiş xanaları seçmək üçün Mouse (Siçan) sıxılı şəkildə xanalar üzərində sürüşdürülür.Qonşu olmayan xanaları seçmək üçün Ctrl düyməsini sıxılı saxlayıb,lazımi xanalar üzərində Mouse-un (Siçan) sol düyməsi sıxılır.

Bütün vərəqi seçmək üçün sətir və sütun adlarının kəsişdiyi yerdə düyməni sıxmaq lazımdır.

Seçməni ləğv etmək üçün işçi vərəqin istənilən sahəsində sol düymə sıxılır.Seçmə əməliyyatlarını klaviaturadan da daxil etmək olar.

Shift + , , , - xanalar qrupu seçilir.

Shift +Space + , - sətirlər qrupu seçilir.

Ctrl + Shift + , -aktiv xanadan sütunun əvvəlinə və ya sonuna kimi bütün xanalar seçilir.

Cədvələ xanaların əlavə edilməsi üçün Главная menyusunun Ячейки bölməsindən Вставить - Вставить ячейки əmrləri ardıcıl seçilir. Ekrana Добавление ячеек pəncərəsi açılır.




Cədvəldə uyğun yeri seçib lazım olan variantlardan biri seçilir.

Burada:

Ячейки с сдвигом в право –xanaları sağ tərəfə sürüşdürür.

Ячейки с сдвигом вниз - xanaları aşağıya doğru sürüşdürür.

Əgər cədvələ sütun əlavə edilməlidirsə ,onda cədvəldə uyğun yeri seçib

Столбцы əmrini vermək lazımdır.

Sətirlərin əlavə edilməsi üçün Строки əmri seçilir.

Cədvəldə xanaların,sətirlərin və sütunların silinməsi üçün Главная menyusunun Ячейки bölməsindən Удалить - Удалить ячейки əmri seçilir.Bu zaman ekrana Удаление ячеек pəncərəsi açılır.




Burada:

Ячейки с сдвигом влево- xanaları sol tərəfə sürüşdürür.

Ячейки с сдвигом вверх - xanaları yuxarıya doğru sürüşdürür.

Строку- boş sətiri silir.

Столбец –boş sütunu silir.

Yadda saxlamaq lazımdır ki, Cədvəldə xanaların,sətirlərin və sütunların əlavə edilməsi və silinməsi əməliyyatlarını həmin elementlərin kontekst menyusundan da icra etmək mümkündür.

Misal .Xananın tərkibinin köçrülməsi

1.A1 xanasından başlayaraq aşağıdakı cədvəl yığılır.




2.B3 xanasından D6 xanasına kimi seçmə aparıb, Копировать düyməsi ,

ardınca F2 xanası aktiv edilib,Вставить düyməsi sıxılır.

Misal .Xananın tərkibinin daşınması.

1.Yuxarıdakı cədvəldə seçmə aparıldıqdan sonra Вырезать əmrini seçilir.

2.Sonra lazımi xana seçilib Вставить düyməsi sıxılır.

Qeyd etmək lazımdır ki,buferə köçrülmüş informasiyanı təkcə cari işçi vərəqə deyil , həm də digər sənədlərə də köçürmək olar.

Seçilmiş sahəni silmək üçün Delete düyməsi sıxılır.

Misal . Xüsusi yapışdırma

Xüsusi yapışdırma əməliyyatını aparmaq üçün cədvəl yığılır.Sonra onu qeyd edib Главная menyusunun Вставить bölməsindən Копировать düyməsini sıxılır.

Bundan sonra lazım olan xananı aktivləşdirib,Главная menyusunun Вставить bölməsindən Специальная вставка əmri seçilir.





Bu zaman ekrana Специальная вставка dialoq pəncərəsi açılır.




Aşağıda bu pəncərənin bəzi rejimləri izah edilmişdir.

Все – xananın bütün parametrlərini köçürür

Формула – yalnız düsturları köçürür

Значение – verilənlərin yalnız ədədi qiymətini köçürür

Добавить,сложить – köçürmə zamanı toplama əməliyyatlarını yerinə yetirir

Вычесть – çıxma əməliyyatlarını yerinə yetirir

Умножить – vurma əməliyyatlarını yerinə yetirir

Разделить- bölmə əməliyyatlarını yerinə yetirir

Пропускать пустые ячеики - boş xanalar köçürmədə iştirak etmir

Транспонировать- köçürmə zamanı sətir və sütunların göstəriciləri yerini dəyişir

Açılan dialoq pəncərəsindən Транспонировать rejimini aktiv edilib OK düyməsin sıxılır.Bu zaman cədvəl aşağıdakı kimi olacaqdır.






  1   2   3

Похожие:

Mövzu 1: Microsoft Excel cədvəl redaktoru haqqında ümumi məlumat iconТемы вашего учебного проекта (Проект тақырыбы: )
В данном проекте поставлена цель собрать и систематизировать материал о металлах( нахождении в природе, открытии, ценности, получении,...
Mövzu 1: Microsoft Excel cədvəl redaktoru haqqında ümumi məlumat iconExcel программасын жүктеу үшін тапсырмалар тақтасындағы Іске қосу (Пуск) батырмасын таңдап, Программалар қатарындағы Microsoft Excel жолында тышқанды шертеміз
Пуск батырмасын таңдап, Программалар қатарындағы Microsoft Excel жолында тышқанды шертеміз. Егер жұмыс үстелінде Excel программасының...
Mövzu 1: Microsoft Excel cədvəl redaktoru haqqında ümumi məlumat iconДӘріс №16 microsoft excel электрондық кестесін қҰру жоспар
Ол Excel программасын іске қосқаннан кейін компьютер экранында терезе шығады (программаны баптауа байланысты өзгеруі ықтимал.)
Mövzu 1: Microsoft Excel cədvəl redaktoru haqqında ümumi məlumat icon1 тақырып. (Word, Excel, Access, PowerPoint) Microsoft Office пакетпен жұмыс
Жұмыстын мақсаты – Студенттерді Microsoft Word мәтіндік редакторында кестені құру, формула қолдануды үйрету
Mövzu 1: Microsoft Excel cədvəl redaktoru haqqında ümumi məlumat iconMicrosoft Excel -class 1 tutorial

Mövzu 1: Microsoft Excel cədvəl redaktoru haqqında ümumi məlumat iconMövzu: 1 Microsoft Word 2007 mətn redaktorunun əsas anlayışları
Настройка панели быстрого доступа panelinin düyməsi yerləşir. Paneldə tez-tez istifadə olunan əmrlərin düymələri yerləşir. Pəncərə...
Mövzu 1: Microsoft Excel cədvəl redaktoru haqqında ümumi məlumat iconДанное методическое пособие является самостоятельным учебным курсом для изучения приложений Microsoft Office, оно поможет разобраться с новыми особенностями
И возможностями Microsoft Office – Word и Excel, вы получите общие сведения о том, как создавать, открывать и сохранять документы;...
Mövzu 1: Microsoft Excel cədvəl redaktoru haqqında ümumi məlumat iconThe latest way: Run sas and the next moment you see a nice graph in an excel sheet (though it still requires some excel work to get the first excel graph done)

Mövzu 1: Microsoft Excel cədvəl redaktoru haqqında ümumi məlumat iconБағдарламаның мақсаты
Бағдарламаның мақсаты: тыңдаушыларға электронды кестелерді пайдалану мүмкіндігі мен пайдасын, Microsoft Excel бағдарламасымен жұмыстың...
Mövzu 1: Microsoft Excel cədvəl redaktoru haqqında ümumi məlumat iconMicrosoft Windows ce. Net with Microsoft Platform Builder 2 Release Notes

Разместите кнопку на своём сайте:
Документы


База данных защищена авторским правом ©kzdocs.docdat.com 2012
обратиться к администрации
Документы
Главная страница